<!DOCTYPE html><html class="no-js" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.belice.it/xmlrpc.php" /><meta name="google-site-verification" content="ZeZmD6hBDqm_EWyCw6h7Hlz7N_ST4DR4aLRx3wavNuU" /><link media="all" href="http://www.belice.it/wp-content/cache/autoptimize/css/autoptimize_6bda027b8e6b452ce1e8ac3f78d379ec.css" rel="stylesheet" /><title>Incidenti stradali, mai cos&igrave; basso il numero delle vittime in dieci anni - Belice.it</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="http://www.belice.it/2020/07/24/incidenti-stradali-mai-cos-basso-il-numero-delle-vittime-in-dieci-anni/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Incidenti stradali, mai cos&igrave; basso il numero delle vittime in dieci anni - Belice.it" /><meta property="og:description" content="&nbsp;Sono 172.183 gli incidenti stradali con lesioni a persone in Italia, in lieve calo rispetto al 2018 (-0,2%), con 3.173 vittime (morti entro 30 giorni dall&rsquo;evento) e 241.384 feriti (-0,6%). Il numero dei morti diminuisce..." /><meta property="og:url" content="http://www.belice.it/2020/07/24/incidenti-stradali-mai-cos-basso-il-numero-delle-vittime-in-dieci-anni/" /><meta property="og:site_name" content="Belice.it" /><meta property="article:published_time" content="2020-07-24T10:32:38+00:00" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.belice.it/#website","url":"http://www.belice.it/","name":"Belice.it","description":"Il Portale della Valle del Belice","potentialAction":[{"@type":"SearchAction","target":"http://www.belice.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.belice.it/2020/07/24/incidenti-stradali-mai-cos-basso-il-numero-delle-vittime-in-dieci-anni/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.belice.it/wp-content/uploads/2017/09/Belice-News.jpg?fit=1920%2C1281","width":1920,"height":1281},{"@type":"WebPage","@id":"http://www.belice.it/2020/07/24/incidenti-stradali-mai-cos-basso-il-numero-delle-vittime-in-dieci-anni/#webpage","url":"http://www.belice.it/2020/07/24/incidenti-stradali-mai-cos-basso-il-numero-delle-vittime-in-dieci-anni/","name":"Incidenti stradali, mai cos&igrave; basso il numero delle vittime in dieci anni - Belice.it","isPartOf":{"@id":"http://www.belice.it/#website"},"primaryImageOfPage":{"@id":"http://www.belice.it/2020/07/24/incidenti-stradali-mai-cos-basso-il-numero-delle-vittime-in-dieci-anni/#primaryimage"},"datePublished":"2020-07-24T10:32:38+00:00","dateModified":"2020-07-24T10:32:38+00:00","author":{"@id":"http://www.belice.it/#/schema/person/2628b4941d837e2a9f1b30a93a78ca8e"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.belice.it/2020/07/24/incidenti-stradali-mai-cos-basso-il-numero-delle-vittime-in-dieci-anni/"]}]},{"@type":["Person"],"@id":"http://www.belice.it/#/schema/person/2628b4941d837e2a9f1b30a93a78ca8e","name":"Redazione","image":{"@type":"ImageObject","@id":"http://www.belice.it/#personlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/742c2418bbea65f66920c7898797bcaa?s=96&d=mm&r=g","caption":"Redazione"}}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Belice.it &raquo; Feed" href="http://www.belice.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Belice.it &raquo; Feed dei commenti" href="http://www.belice.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Belice.it &raquo; Incidenti stradali, mai cos&igrave; basso il numero delle vittime in dieci anni Feed dei commenti" href="http://www.belice.it/2020/07/24/incidenti-stradali-mai-cos-basso-il-numero-delle-vittime-in-dieci-anni/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.belice.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />  <script type='text/javascript' src='http://www.belice.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.belice.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-24616156-1' async></script> <script type='text/javascript'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.belice.it"]} );
gtag('js', new Date());
gtag('config', 'UA-24616156-1', {"anonymize_ip":true} );</script> <link rel='https://api.w.org/' href='http://www.belice.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.belice.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.belice.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://wp.me/p7ehM2-JpR' /><link rel="alternate" type="application/json+oembed" href="http://www.belice.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.belice.it%2F2020%2F07%2F24%2Fincidenti-stradali-mai-cos-basso-il-numero-delle-vittime-in-dieci-anni%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.belice.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.belice.it%2F2020%2F07%2F24%2Fincidenti-stradali-mai-cos-basso-il-numero-delle-vittime-in-dieci-anni%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.8.1" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <!--[if lt IE 9]> <script src="http://www.belice.it/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script> <![endif]--> <script type="text/javascript">var cli_flush_cache = true;</script> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="amphtml" href="http://www.belice.it/2020/07/24/incidenti-stradali-mai-cos-basso-il-numero-delle-vittime-in-dieci-anni/amp/"><script data-ad-client="ca-pub-8908819534033708" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i0.wp.com/www.belice.it/wp-content/uploads/2016/02/cropped-logo-b.it_.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.belice.it/wp-content/uploads/2016/02/cropped-logo-b.it_.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.belice.it/wp-content/uploads/2016/02/cropped-logo-b.it_.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.belice.it/wp-content/uploads/2016/02/cropped-logo-b.it_.png?fit=270%2C270" /></head><body class="post-template-default single single-post postid-174583 single-format-standard mh-right-sb"><div id="mh-wrapper"><header class="mh-header"><div class="header-wrap clearfix"> <a href="http://www.belice.it/" title="Belice.it" rel="home"><div class="logo-wrap" role="banner"> <img src="http://www.belice.it/wp-content/uploads/2016/08/logo_base-e1455229654943.png" height="60" width="199" alt="Belice.it" /></div> </a></div><div class="header-menu clearfix"><nav class="main-nav clearfix"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9"><a href="http://www.belice.it/">Home</a></li><li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a href="http://www.belice.it/category/notizie/">Notizie</a></li></ul></div></nav></div></header><div class="mh-section mh-group"><div id="main-content" class="mh-content"><article id="post-174583" class="post-174583 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie"><header class="entry-header mh-clearfix"><h1 class="entry-title">Incidenti stradali, mai cos&igrave; basso il numero delle vittime in dieci anni</h1></header><figure class="entry-thumbnail"> <img width="777" height="437" src="https://i2.wp.com/www.belice.it/wp-content/uploads/2017/09/Belice-News.jpg?resize=777%2C437" class="attachment-content-single size-content-single wp-post-image jetpack-lazy-image" alt="" data-attachment-id="70438" data-permalink="http://www.belice.it/2017/09/01/palermo-sono-sempre-libero-post-beffa-del-borseggiatore-scarcerato/belice-news-17/" data-orig-file="https://i2.wp.com/www.belice.it/wp-content/uploads/2017/09/Belice-News.jpg?fit=1920%2C1281" data-orig-size="1920,1281" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Belice-News" data-image-description="" data-medium-file="https://i2.wp.com/www.belice.it/wp-content/uploads/2017/09/Belice-News.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.belice.it/wp-content/uploads/2017/09/Belice-News.jpg?fit=1024%2C683" data-lazy-srcset="https://i2.wp.com/www.belice.it/wp-content/uploads/2017/09/Belice-News.jpg?resize=777%2C437 777w, https://i2.wp.com/www.belice.it/wp-content/uploads/2017/09/Belice-News.jpg?resize=260%2C146 260w, https://i2.wp.com/www.belice.it/wp-content/uploads/2017/09/Belice-News.jpg?resize=120%2C67 120w, https://i2.wp.com/www.belice.it/wp-content/uploads/2017/09/Belice-News.jpg?zoom=2&amp;resize=777%2C437 1554w" data-lazy-sizes="(max-width: 777px) 100vw, 777px" data-lazy-src="https://i2.wp.com/www.belice.it/wp-content/uploads/2017/09/Belice-News.jpg?resize=777%2C437&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure><p class="entry-meta"> <span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://www.belice.it/author/webmaster/">Redazione</a></span> <span class="entry-meta-date updated">24 Luglio 2020</span></p><div class="entry-content mh-clearfix"><p>&nbsp;Sono 172.183  gli incidenti stradali con lesioni a persone in Italia, in lieve calo rispetto al 2018 (-0,2%), con 3.173 vittime (morti entro 30 giorni dall&rsquo;evento) e 241.384 feriti (-0,6%).<br /> Il numero dei morti diminuisce rispetto al 2018 (-161, pari a -4,8%), per il secondo anno consecutivo dopo l&rsquo;aumento registrato nel 2017, e si attesta sul livello minimo mai raggiunto negli ultimi dieci anni. Sono questi i dati del Report sugli incidenti stradali nel 2019 dell&rsquo;Istat.<br /> Le vittime di incidenti stradali sono state 3.173 nel 2019: 2.566 uomini e 607 donne. Le persone alla guida decedute sono sono 2.222 (1.987 uomini e 235 donne), i passeggeri 417 (243 uomini e 174 donne) e i pedoni 534 (336 uomini e 198 donne).<br /> Le classi di et&agrave; maggiormente coinvolte negli incidenti sono quelle tra 20-24 e 45-54 anni per gli uomini e tra i 75 e gli 89 anni per le donne. Rispetto all&rsquo;anno precedente, le vittime aumentano tra i giovani di 20-29 anni &ndash;  &#8230;</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8908819534033708"
 data-ad-slot="7423398968"
 data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><a href="https://www.tp24.it/2020/07/24/motori-e-dintorni/incidenti-stradali-mai-cosi-basso-il-numero-delle-vittime-in-dieci-anni/152346">Leggi la notizia completa</a></p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div></div></article><nav class="post-nav-wrap" role="navigation"><ul class="post-nav mh-clearfix"><li class="post-nav-prev"> <a href="http://www.belice.it/2020/07/24/prostituzione-a-trapani-assolto-dopo-dieci-anni-di-calvario-giudiziario/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li><li class="post-nav-next"> <a href="http://www.belice.it/2020/07/24/vasto-incendio-tra-alcamo-e-castellammare/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li></ul></nav></div><aside class="mh-sidebar"><div id="text-2" class="sb-widget mh-clearfix widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8908819534033708"
 data-ad-slot="7423398968"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="facebook-likebox-2" class="sb-widget mh-clearfix widget_facebook_likebox"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/beliceit" data-width="370"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/beliceit"><a href="https://www.facebook.com/beliceit"></a></blockquote></div></div></div><div id="search-3" class="sb-widget mh-clearfix widget_search"><form role="search" method="get" class="search-form" action="http://www.belice.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div><div id="archives-2" class="sb-widget mh-clearfix widget_archive"><h4 class="widget-title"><span>Archivi</span></h4><ul><li><a href='http://www.belice.it/2020/07/'>Luglio 2020</a></li><li><a href='http://www.belice.it/2020/06/'>Giugno 2020</a></li><li><a href='http://www.belice.it/2020/05/'>Maggio 2020</a></li><li><a href='http://www.belice.it/2020/04/'>Aprile 2020</a></li><li><a href='http://www.belice.it/2020/03/'>Marzo 2020</a></li><li><a href='http://www.belice.it/2020/02/'>Febbraio 2020</a></li><li><a href='http://www.belice.it/2020/01/'>Gennaio 2020</a></li><li><a href='http://www.belice.it/2019/12/'>Dicembre 2019</a></li><li><a href='http://www.belice.it/2019/11/'>Novembre 2019</a></li><li><a href='http://www.belice.it/2019/10/'>Ottobre 2019</a></li><li><a href='http://www.belice.it/2019/09/'>Settembre 2019</a></li><li><a href='http://www.belice.it/2019/08/'>Agosto 2019</a></li><li><a href='http://www.belice.it/2019/07/'>Luglio 2019</a></li><li><a href='http://www.belice.it/2019/06/'>Giugno 2019</a></li><li><a href='http://www.belice.it/2019/05/'>Maggio 2019</a></li><li><a href='http://www.belice.it/2019/04/'>Aprile 2019</a></li><li><a href='http://www.belice.it/2019/03/'>Marzo 2019</a></li><li><a href='http://www.belice.it/2019/02/'>Febbraio 2019</a></li><li><a href='http://www.belice.it/2019/01/'>Gennaio 2019</a></li><li><a href='http://www.belice.it/2018/12/'>Dicembre 2018</a></li><li><a href='http://www.belice.it/2018/11/'>Novembre 2018</a></li><li><a href='http://www.belice.it/2018/10/'>Ottobre 2018</a></li><li><a href='http://www.belice.it/2018/09/'>Settembre 2018</a></li><li><a href='http://www.belice.it/2018/08/'>Agosto 2018</a></li><li><a href='http://www.belice.it/2018/07/'>Luglio 2018</a></li><li><a href='http://www.belice.it/2018/06/'>Giugno 2018</a></li><li><a href='http://www.belice.it/2018/05/'>Maggio 2018</a></li><li><a href='http://www.belice.it/2018/04/'>Aprile 2018</a></li><li><a href='http://www.belice.it/2018/03/'>Marzo 2018</a></li><li><a href='http://www.belice.it/2018/02/'>Febbraio 2018</a></li><li><a href='http://www.belice.it/2018/01/'>Gennaio 2018</a></li><li><a href='http://www.belice.it/2017/12/'>Dicembre 2017</a></li><li><a href='http://www.belice.it/2017/11/'>Novembre 2017</a></li><li><a href='http://www.belice.it/2017/10/'>Ottobre 2017</a></li><li><a href='http://www.belice.it/2017/09/'>Settembre 2017</a></li><li><a href='http://www.belice.it/2017/08/'>Agosto 2017</a></li><li><a href='http://www.belice.it/2017/07/'>Luglio 2017</a></li><li><a href='http://www.belice.it/2017/06/'>Giugno 2017</a></li><li><a href='http://www.belice.it/2017/05/'>Maggio 2017</a></li><li><a href='http://www.belice.it/2017/04/'>Aprile 2017</a></li><li><a href='http://www.belice.it/2017/03/'>Marzo 2017</a></li><li><a href='http://www.belice.it/2017/02/'>Febbraio 2017</a></li><li><a href='http://www.belice.it/2017/01/'>Gennaio 2017</a></li><li><a href='http://www.belice.it/2016/12/'>Dicembre 2016</a></li><li><a href='http://www.belice.it/2016/11/'>Novembre 2016</a></li><li><a href='http://www.belice.it/2016/10/'>Ottobre 2016</a></li><li><a href='http://www.belice.it/2016/09/'>Settembre 2016</a></li><li><a href='http://www.belice.it/2016/08/'>Agosto 2016</a></li><li><a href='http://www.belice.it/2016/07/'>Luglio 2016</a></li><li><a href='http://www.belice.it/2016/06/'>Giugno 2016</a></li><li><a href='http://www.belice.it/2016/05/'>Maggio 2016</a></li><li><a href='http://www.belice.it/2016/04/'>Aprile 2016</a></li><li><a href='http://www.belice.it/2016/03/'>Marzo 2016</a></li><li><a href='http://www.belice.it/2016/02/'>Febbraio 2016</a></li><li><a href='http://www.belice.it/2016/01/'>Gennaio 2016</a></li></ul></div><div id="nav_menu-2" class="sb-widget mh-clearfix widget_nav_menu"><div class="menu-menu-secondario-container"><ul id="menu-menu-secondario" class="menu"><li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="http://www.belice.it/sample-page/">Chi siamo</a></li><li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://www.belice.it/collabora/">Collabora</a></li><li id="menu-item-13972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13972"><a href="http://www.belice.it/pubblicita-2/">Pubblicità</a></li></ul></div></div></aside></div></div><footer class="mh-footer"><div class="wrapper-inner"><p class="copyright">Copyright 2020 | MH Newsdesk lite by <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p></div></footer><div id="cookie-law-info-bar"><span>Questo sito utilizza cookie anche di terze parti, per migliorare l'esperienza utente, motivi statistici e pubblicità. Chiudendo questo banner, cliccando al di fuori di esso o navigando su questo sito acconsenti all'uso dei cookie. Per saperne di più o negare il consenso clicca il tasto leggi.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='http://www.belice.it/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leggi</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessario </a> <span class="cli-necessary-caption">Sempre attivato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" > Non necessario </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script>  <script type='text/javascript'>var jpfbembed = {"appid":"249643311490","locale":"it_IT"};</script> <script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'106839270',post:'174583',tz:'1',srv:'www.belice.it'} ]);
	_stq.push([ 'clickTrackerInit', '106839270', '174583' ]);</script> <script defer src="http://www.belice.it/wp-content/cache/autoptimize/js/autoptimize_c01e8b66d4e2762c3b4e350dbe6f859c.js"></script></body></html>
<!-- Dynamic page generated in 5.358 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-24 11:33:37 -->

<!-- Compression = gzip -->